【和訳】NEM Beta 0.6.91

NEM Beta 0.6.91 が公式にリリースされたので、和訳しました。


変更点

本バージョンはセキュリティリリースで、第三者的なセキュリティ調査員が発見したNISの問題点を修正したものになります。報酬制度は現在も継続しています。

スーパーノードのほとんどがアップデートした後に、詳細を公開いたします。

このアップグレードは 必須 のものになります。

インストーラを使っている場合は、NCCNISが停止していることを確認してから、アップデートしてください。

NEM はJava 8 が必須です。

インストーラには64bit版 Java が必要なのに注意してください。

Java は次の公式ページからダウンロードすることが出来ます。

java.com

パッケージは以下のページからダウンロードすることが出来ます。

nem.io


翻訳元サイト

forum.nem.io